<!DOCTYPE html>
<html lang="ru" class="is-open-news">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="csrf-token" content="hXgmP25DVmyllEW3iqJmxHxCZMGaGYC2jX95JjO5">
    <link rel="icon" href="https://www.depo.ua/favicon.ico" type="image/x-icon">

    <title>Новости из зоны ООС (АТО). Военные новости Украины и мира на Depo.ua</title>

    <meta name="format-detection" content="telephone=no">

    <link rel="canonical" href="https://www.depo.ua/rus/war">

                <meta name="title" content="Новости из зоны ООС (АТО). Военные новости Украины и мира на Depo.ua">
        <meta name="keywords" content="">
        <meta name="description" content="Самые важные военные новости Украины и мира. Боевые действия в Донецкой и Луганской областях. Актуальные новости из зоны ООС (АТО). Фото и видео с &quot;ДНР&quot; и &quot;ЛНР&quot;">
        
    <meta property="og:type" content="website">
    <meta property="og:site_name" content="www.depo.ua"/>

        <meta property="og:image" content="https://www.depo.ua/img/og/depo-ua-ru.jpg"/>
    <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:height" content="630">
    <meta property="og:image:width" content="1200">

    <link rel="stylesheet" href="https://www.depo.ua/css/vendor.min.css?1536656529">

    
    <link rel="stylesheet" href="/css/app.css?id=b2fbd0d6e44467acd1d8">
    <link rel="stylesheet" href="/css/app-style.css?id=3d784630b91a8dd5255c">

    <meta name="google-site-verification" content="lKmFRD1eDzAhCUBXu6ryLkmtahhq3h5TyuHFddTZ21Y" />

    
<style type="text/css">
    #load-button-layout {
        cursor: pointer;
    }
    #load-button-layout.hidden {
        display: none;
    }
    #load_more_spinner {
        text-align: center;
    }
    #load_more_spinner.hidden {
        display: none;
    }
    .postList li:last-child {
        border-bottom: none;
    }
</style>





<!-- (C)2000-2019 Gemius SA - gemiusPrism  / depo.ua/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zP.q9qdLI953KZyfYChmJKe1XtGUxwcDJbuEwvIl1X..J7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


            <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KFKDTC');</script>
        <!-- End Google Tag Manager -->
    </head>

<body>
            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKDTC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    <div class="wrapper page_region_none">
        <header class="header">
    <div class="container">
                    <div class="c-advertising header-banner">
    <!-- start banner_728x90 for depo.ua -->
<div id="adpartner-htmlunit-4777">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=4777&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end banner_728x90 for depo.ua -->
</div>

            <div class="header-wrap">
            <div class="header-burger">
                <div class="burger burger-default">
                    <span class="burger__line"></span>
                    <span class="burger__line"></span>
                    <span class="burger__line"></span>
                    <span class="burger__line"></span>
                </div>
            </div>
            <div class="header-nav">
                <div class="header-top">
    <nav class="header-left">
        <ul class="menu">
                            <li><a href="https://www.depo.ua/rus">Главная</a></li>
                            <li><a href="https://www.depo.ua/rus/politics">ВЛАСТЬ</a></li>
                            <li><a href="https://www.depo.ua/rus/war">ВОЙНА</a></li>
                            <li><a href="https://www.depo.ua/rus/life">ЖИЗНЬ</a></li>
                            <li><a href="https://www.depo.ua/rus/money">Деньги</a></li>
                            <li><a href="https://special.depo.ua/rus">Спецпроекты</a></li>
                            <li><a href="https://www.depo.ua/rus/about">О нас</a></li>
                        <li class="submenu">
                <div class="submenu-open"></div>
                <div class="submenu-wrap">
                    <ul class="submenuList">
                                                    <li><a href="https://www.depo.ua/rus">Главная</a></li>
                                                    <li><a href="https://www.depo.ua/rus/politics">ВЛАСТЬ</a></li>
                                                    <li><a href="https://www.depo.ua/rus/war">ВОЙНА</a></li>
                                                    <li><a href="https://www.depo.ua/rus/life">ЖИЗНЬ</a></li>
                                                    <li><a href="https://www.depo.ua/rus/money">Деньги</a></li>
                                                    <li><a href="https://special.depo.ua/rus">Спецпроекты</a></li>
                                                    <li><a href="https://www.depo.ua/rus/about">О нас</a></li>
                                            </ul>
                </div>
            </li>
        </ul>
    </nav>
    <div class="header-right">
        <div class="secondMenu-logo">
            <a href="https://www.depo.ua/rus">
                <img src="https://www.depo.ua/img/depo-logo-www_rus.jpg" alt="Депо – новости регионов Украины" title="DEPO – новости регионов Украины">
            </a>
        </div>
        <div class="header-language ">
            <div class="select">
                <div class="select__head">
                    <div class="select__head-block">
                        <div class="select__current input">RU</div>
                    </div>
                </div>
                                                    <div class="select__wrap">
                        <ul class="select__dropdown">
                                                            <li>
                                    <a rel="alternate"
                                        hreflang="uk"
                                        href="https://www.depo.ua/ukr/war">
                                        UK
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate"
                                        hreflang="ru"
                                        href="https://www.depo.ua/rus/war">
                                        RU
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                            </div>
        </div>


        <div class="header-share">
            <div class="header-share-block"><img loading="lazy" src="https://www.depo.ua/img/share_ico.png"></div>
        </div>

        <div class="header-search">
            <form class="formSearch" method="get" action="https://www.depo.ua/rus/search">
                <div class="formSearch-input formSearch-input-1">
                    <input type="search" id="header-search" placeholder="Поиск" name="s" title="enter words">
                </div>
                <div class="formSearch-btn">
                    <input type="submit" value="">
                </div>
            </form>
        </div>
    </div>
</div>

<ul class="headerCategory">
    
    
                    <li class="headerCategory-vybory"
                style="background: linear-gradient(90deg,#008bd7,#004ca0);"
                >
                <a href="https://vybory.depo.ua/rus"
                    style="color: #fff"
                >
                                        Выборы
                </a>
            </li>
                    <li class="headerCategory-sector"
                style="background: #c41f16"
                >
                <a href="https://sector.depo.ua/rus"
                    
                >
                                            <img loading="lazy" src="https://www.depo.ua/img/header/header-sector.png">
                                        Сектор
                </a>
            </li>
                    <li class="headerCategory-online"
                style="background: #a60980"
                >
                <a href="https://online.depo.ua/rus"
                    
                >
                                        Онлайн
                </a>
            </li>
                    <li class="headerCategory-recepty"
                style="background: linear-gradient(90deg,#00adec,#00ae80)"
                >
                <a href="https://recepty.depo.ua/rus"
                    
                >
                                        Кухня
                </a>
            </li>
                    <li class="headerCategory-koronavirus"
                style="background: #A11946"
                >
                <a href="https://www.depo.ua/rus/koronavirus"
                    
                >
                                        Коронавирус
                </a>
            </li>
                    <li class="headerCategory-default"
                style="background: #FEF669"
                >
                <a href="https://www.depo.ua/static/longread/depo-kredit/index.html"
                    style="color: #BF0101"
                >
                                        Кредиты 0%
                </a>
            </li>
                    <li class="headerCategory-suvoriy"
                style="background: #ed6501"
                >
                <a href="https://kyiv.depo.ua/rus/suvoriy"
                    style="color: #000"
                >
                                        Киев.Суровый
                </a>
            </li>
            </ul>

<ul class="headerSlider">
            <li style="background-image: url(&#039;/uploads/16/da691045f5c9872aad568829a3237312.jpg&#039;);">
            <a href="https://dn.depo.ua/rus"><span>Донбасс</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/15/ce5494925143b9978f4059e0df50eb29.jpg&#039;);">
            <a href="https://zp.depo.ua/rus"><span>Запорожье</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/8/df684e770045e7d5b67bb2e5ba0331c4.jpg&#039;);">
            <a href="https://kh.depo.ua/rus"><span>Харьков</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/14/21040126b0582eca55e31d2802599971.jpg&#039;);">
            <a href="https://zak.depo.ua/rus"><span>Закарпатье</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/9/97e31866c79de8b60444e54a87094612.jpg&#039;);">
            <a href="https://sumy.depo.ua/rus"><span>Сумы</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/1/c22313fda9c47e38ca11df93602b45ee.jpg&#039;);">
            <a href="https://kyiv.depo.ua/rus"><span>Киев</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/6/73404b0e6754c5b4f08d8993e3e40ba6.jpg&#039;);">
            <a href="https://dnipro.depo.ua/rus"><span>Днепр</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/11/4d6b5ed49a869bb37f91638738370763.jpg&#039;);">
            <a href="https://vn.depo.ua/rus"><span>Винница</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/7/119fd3ffbd671f3d91eca8345c47fc2a.jpg&#039;);">
            <a href="https://khm.depo.ua/rus"><span>Хмельницкий</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/2/6180efe97750d98e6fbd61ac65718ee6.jpg&#039;);">
            <a href="https://odesa.depo.ua/rus"><span>Одесcа</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/3/d4169b3276ce72e321fac521204b64b5.jpg&#039;);">
            <a href="https://poltava.depo.ua/rus"><span>Полтава</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/4/0eac0b9cfb17e9c91c0bacac6376868f.jpg&#039;);">
            <a href="https://lviv.depo.ua/rus"><span>Львов</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/12/6a6effc60ed170669bee346e833e799c.jpg&#039;);">
            <a href="https://kr.depo.ua/rus"><span>Кропивницкий</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/5/7979c78220097551ef16b7fa3635c5cd.jpg&#039;);">
            <a href="https://kuban.depo.ua/rus"><span>Кубань</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/10/660eb37f5aee83aa71b497bc675c47c6.jpg&#039;);">
            <a href="https://krym.depo.ua/rus"><span>Крым</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/13/5e9eee056a430f5c5cccb5c6a5574d85.jpg&#039;);">
            <a href="https://mk.depo.ua/rus"><span>Николаев</span></a>
        </li>
            <li style="background-image: url(&#039;/uploads/24642/8cdb98a951fec4cb157ad658c11e207b.jpg&#039;);">
            <a href="https://if.depo.ua/rus"><span>Прикарпатье</span></a>
        </li>
        <li style="">
        <a href="http://gk-press.if.ua/" style="padding-top:20px;"><span>Галицький Кореспондент</span></a>
    </li>
</ul>
<div class="headerSharing">
    <div class="headerSharing-wrap">
        <div class="headerSharing-right">
            <ul class="headerSharing-list">
                <li>
                    <a href="https://facebook.com/depoua/" class="socials socials-facebook" target="_blank">
                        <span class="icon">
                            <svg enable-background="new 0 0 408.788 408.788" version="1.1" viewBox="0 0 408.788 408.788" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
<path d="m353.7 0h-298.61c-30.422 0-55.085 24.662-55.085 55.085v298.62c0 30.423 24.662 55.085 55.085 55.085h147.28l0.251-146.08h-37.951c-4.932 0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959 3.996-8.989 8.955-8.989h37.882v-45.498c0-52.8 32.247-81.55 79.348-81.55h38.65c4.945 0 8.955 4.009 8.955 8.955v39.704c0 4.944-4.007 8.952-8.95 8.955l-23.719 0.011c-25.615 0-30.575 12.172-30.575 30.035v39.389h56.285c5.363 0 9.524 4.683 8.892 10.009l-5.581 47.087c-0.534 4.506-4.355 7.901-8.892 7.901h-50.453l-0.251 146.08h87.631c30.422 0 55.084-24.662 55.084-55.084v-298.62c-1e-3 -30.423-24.663-55.085-55.086-55.085z" fill="#475993"/>
</svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://t.me/depoua" class="socials socials-telegram" target="_blank">
                        <span class="icon">
                            <svg enable-background="new 0 0 24 24" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z" fill="#039be5"/></svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/depo_ukraine" class="socials socials-instagram" target="_blank">
                        <span class="icon">
                            <svg  viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
<linearGradient id="f" x1="42.966" x2="469.03" y1="469.03" y2="42.962" gradientUnits="userSpaceOnUse">
<stop stop-color="#ffd600" offset="0"/>
<stop stop-color="#ff0100" offset=".5"/>
<stop stop-color="#d800b9" offset="1"/>
</linearGradient>
<linearGradient id="e" x1="163.04" x2="348.95" y1="348.95" y2="163.04" gradientUnits="userSpaceOnUse">
<stop stop-color="#ff6400" offset="0"/>
<stop stop-color="#ff0100" offset=".5"/>
<stop stop-color="#fd0056" offset="1"/>
</linearGradient>
<linearGradient id="d" x1="370.93" x2="414.37" y1="141.07" y2="97.624" gradientUnits="userSpaceOnUse">
<stop stop-color="#f30072" offset="0"/>
<stop stop-color="#e50097" offset="1"/>
</linearGradient>
<path d="m510.46 150.45c-1.2461-27.25-5.5742-45.859-11.902-62.141-6.4258-17.082-16.504-32.555-29.527-45.344-12.785-13.023-28.262-23.105-45.344-29.535-16.285-6.3242-34.891-10.648-62.141-11.887-27.301-1.25-36.023-1.5469-105.55-1.5469s-78.246 0.29688-105.55 1.5391c-27.25 1.2461-45.855 5.5742-62.141 11.902-17.082 6.4258-32.555 16.504-45.344 29.527-13.023 12.785-23.105 28.258-29.535 45.34-6.3242 16.285-10.648 34.895-11.887 62.141-1.25 27.305-1.5469 36.023-1.5469 105.55 0 69.527 0.29688 78.25 1.5469 105.55 1.2422 27.246 5.5703 45.855 11.898 62.141 6.4258 17.078 16.504 32.555 29.527 45.34 12.785 13.023 28.262 23.102 45.344 29.527 16.281 6.332 34.891 10.656 62.141 11.902 27.305 1.2461 36.023 1.5391 105.55 1.5391 69.523 0 78.246-0.29297 105.55-1.5391 27.25-1.2461 45.855-5.5703 62.141-11.902 34.387-13.297 61.57-40.48 74.867-74.867 6.332-16.285 10.656-34.895 11.902-62.141 1.2422-27.305 1.5391-36.023 1.5391-105.55 0-69.527-0.29688-78.246-1.5391-105.55zm-46.082 209c-1.1367 24.961-5.3086 38.516-8.8125 47.535-8.6133 22.328-26.258 39.973-48.586 48.586-9.0195 3.5039-22.574 7.6758-47.535 8.8125-26.988 1.2344-35.086 1.4922-103.45 1.4922-68.363 0-76.457-0.25781-103.45-1.4922-24.957-1.1367-38.512-5.3086-47.535-8.8125-11.117-4.1055-21.176-10.648-29.434-19.152-8.5039-8.2578-15.047-18.312-19.152-29.434-3.5039-9.0195-7.6758-22.574-8.8125-47.535-1.2305-26.992-1.4922-35.09-1.4922-103.45 0-68.359 0.26172-76.453 1.4922-103.45 1.1406-24.961 5.3086-38.516 8.8125-47.535 4.1055-11.121 10.652-21.18 19.152-29.438 8.2578-8.5039 18.316-15.047 29.438-19.148 9.0195-3.5078 22.574-7.6758 47.535-8.8164 26.992-1.2305 35.09-1.4922 103.45-1.4922h-0.003906c68.355 0 76.453 0.26172 103.45 1.4961 24.961 1.1367 38.512 5.3086 47.535 8.8125 11.117 4.1055 21.176 10.648 29.434 19.148 8.5039 8.2578 15.047 18.316 19.148 29.438 3.5078 9.0195 7.6797 22.574 8.8164 47.535 1.2305 26.992 1.4922 35.09 1.4922 103.45 0 68.359-0.25781 76.453-1.4922 103.45z" fill="url(#f)"/>
<path d="m256 124.54c-72.602 0-131.46 58.859-131.46 131.46s58.855 131.46 131.46 131.46c72.605 0 131.46-58.855 131.46-131.46s-58.855-131.46-131.46-131.46zm0 216.79c-47.125-0.003906-85.332-38.207-85.328-85.336 0-47.125 38.203-85.332 85.332-85.332 47.129 0.003907 85.332 38.207 85.332 85.332 0 47.129-38.207 85.336-85.336 85.336z" fill="url(#e)"/>
<path d="m423.37 119.35c0 16.965-13.754 30.719-30.719 30.719-16.969 0-30.723-13.754-30.723-30.719 0-16.969 13.754-30.723 30.723-30.723 16.965 0 30.719 13.754 30.719 30.723z" fill="url(#d)"/>
</svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UCntOlORvjUWhPLsU_uL60Hg" class="socials socials-youtube" target="_blank">
                        <span class="icon">
                            <svg viewBox="0 -77 512.00213 512" xmlns="http://www.w3.org/2000/svg"><path d="m501.453125 56.09375c-5.902344-21.933594-23.195313-39.222656-45.125-45.128906-40.066406-10.964844-200.332031-10.964844-200.332031-10.964844s-160.261719 0-200.328125 10.546875c-21.507813 5.902344-39.222657 23.617187-45.125 45.546875-10.542969 40.0625-10.542969 123.148438-10.542969 123.148438s0 83.503906 10.542969 123.148437c5.90625 21.929687 23.195312 39.222656 45.128906 45.128906 40.484375 10.964844 200.328125 10.964844 200.328125 10.964844s160.261719 0 200.328125-10.546875c21.933594-5.902344 39.222656-23.195312 45.128906-45.125 10.542969-40.066406 10.542969-123.148438 10.542969-123.148438s.421875-83.507812-10.546875-123.570312zm0 0" fill="#f00"/><path d="m204.96875 256 133.269531-76.757812-133.269531-76.757813zm0 0" fill="#fff"/></svg>
                        </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="secondMenu">
    <div class="container">
        <div class="burger burger-open">
            <span class="burger__line active-b"></span>
            <span class="burger__line active-b"></span>
            <span class="burger__line active-b"></span>
            <span class="burger__line active-b"></span>
        </div>

        <div class="secondMenu-wrap">
            <div class="secondMenu-block">
                <div class="secondMenu-mob"></div>
                <div class="secondMenu-item">
                    <div class="secondMenu-content">
                        <ul class="secondMenuList">
                            <li><a href="https://www.depo.ua/rus">ГЛАВНАЯ</a></li>
                        </ul>
                    </div>
                </div>

                                    <div class="secondMenu-item">
                        
                        <div class="secondMenu-content">
                            <ul class="secondMenuList">
                                                                    <li><a href="https://kyiv.depo.ua/rus/suvoriy">Киев.Суровый</a></li>
                                                                    <li><a href="https://online.depo.ua/rus">Онлайн</a></li>
                                                                    <li><a href="https://recepty.depo.ua/rus">Кухня</a></li>
                                                                    <li><a href="https://www.depo.ua/rus/koronavirus">Коронавирус</a></li>
                                                                    <li><a href="https://www.depo.ua/rus/politics">Власть</a></li>
                                                                    <li><a href="https://www.depo.ua/rus/war">Война</a></li>
                                                                    <li><a href="https://www.depo.ua/rus/life">Жизнь</a></li>
                                                                    <li><a href="https://www.depo.ua/rus/money">Деньги</a></li>
                                                                    <li><a href="https://www.depo.ua/rus/svit">Мир</a></li>
                                                                    <li><a href="https://special.depo.ua/rus">Спецпроекты</a></li>
                                                                    <li><a href="https://rozvagi.depo.ua/rus">Развлечения</a></li>
                                                                    <li><a href="https://faces.depo.ua/rus">Лица</a></li>
                                                                    <li><a href="https://faces.depo.ua/rus/travelers">Путешественники</a></li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class="secondMenu-item">
                        
                        <div class="secondMenu-content">
                            <ul class="secondMenuList">
                                                                    <li><a href="https://sector.depo.ua/rus/football">Футбол</a></li>
                                                                    <li><a href="https://sector.depo.ua/rus/box">Бокс</a></li>
                                                                    <li><a href="https://sector.depo.ua/rus/basketball">Баскетбол</a></li>
                                                                    <li><a href="https://sector.depo.ua/rus/biathlon">Биатлон</a></li>
                                                                    <li><a href="https://sector.depo.ua/rus/hockey">Хоккей</a></li>
                                                                    <li><a href="https://sector.depo.ua/rus/tennis">Теннис</a></li>
                                                                    <li><a href="https://sector.depo.ua/rus/drugie_vidy">Другие виды</a></li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class="secondMenu-item">
                        
                        <div class="secondMenu-content">
                            <ul class="secondMenuList">
                                                                    <li><a href="https://ukrop.depo.ua/rus/molodoy_ukrop">Молодой укроп</a></li>
                                                                    <li><a href="https://ukrop.depo.ua/rus/ukrop_luk">Укроп лук</a></li>
                                                                    <li><a href="https://ukrop.depo.ua/rus/literaturniy_ukrop">Литературный укроп</a></li>
                                                                    <li><a href="https://ukrop.depo.ua/rus/muzykalniy_ukrop">Музыкальный укроп</a></li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class="secondMenu-item">
                        
                        <div class="secondMenu-content">
                            <ul class="secondMenuList">
                                                                    <li><a href="https://dn.depo.ua/rus">Донбасс</a></li>
                                                                    <li><a href="https://zp.depo.ua/rus">Запорожье</a></li>
                                                                    <li><a href="https://kh.depo.ua/rus">Харьков</a></li>
                                                                    <li><a href="https://zak.depo.ua/rus">Закарпатье</a></li>
                                                                    <li><a href="https://sumy.depo.ua/rus">Сумы</a></li>
                                                                    <li><a href="https://kyiv.depo.ua/rus">Киев</a></li>
                                                                    <li><a href="https://dnipro.depo.ua/rus">Днепр</a></li>
                                                                    <li><a href="https://vn.depo.ua/rus">Винница</a></li>
                                                                    <li><a href="https://khm.depo.ua/rus">Хмельницкий</a></li>
                                                                    <li><a href="https://odesa.depo.ua/rus">Одесcа</a></li>
                                                                    <li><a href="https://poltava.depo.ua/rus">Полтава</a></li>
                                                                    <li><a href="https://lviv.depo.ua/rus">Львов</a></li>
                                                                    <li><a href="https://kr.depo.ua/rus">Кропивницкий</a></li>
                                                                    <li><a href="https://kuban.depo.ua/rus">Кубань</a></li>
                                                                    <li><a href="https://krym.depo.ua/rus">Крым</a></li>
                                                                    <li><a href="https://if.depo.ua/rus">Прикарпатье</a></li>
                                                                    <li><a href="https://cherkasy.depo.ua/rus">Черкассы</a></li>
                                                                    <li><a href="https://volyn.depo.ua/rus">Волынь</a></li>
                                                                    <li><a href="https://herson.depo.ua/rus">Херсон</a></li>
                                                                    <li><a href="https://chernigiv.depo.ua/rus">Чернигов</a></li>
                                                                    <li><a href="https://zhytomyr.depo.ua/rus">Житомир</a></li>
                                                                    <li><a href="https://ternopil.depo.ua/rus">Тернополь</a></li>
                                                                    <li><a href="https://chernivtsi.depo.ua/rus">Черновцы</a></li>
                                                                    <li><a href="https://rivne.depo.ua/rus">Ровно</a></li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class="secondMenu-item">
                        
                        <div class="secondMenu-content">
                            <ul class="secondMenuList">
                                                                    <li><a href="https://recepty.depo.ua/rus/zakusky">Закуски</a></li>
                                                                    <li><a href="https://recepty.depo.ua/rus/drugi_stravi">Вторые блюда</a></li>
                                                                    <li><a href="https://recepty.depo.ua/rus/vypichka">Выпечка</a></li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class="secondMenu-item">
                        
                        <div class="secondMenu-content">
                            <ul class="secondMenuList">
                                                                    <li><a href="https://www.depo.ua/static/sales/obshiy/index.html">Реклама</a></li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class="secondMenu-item">
                        
                        <div class="secondMenu-content">
                            <ul class="secondMenuList">
                                                                    <li><a href="https://www.dsnews.ua/static/longread/stydia/page5668368.html">Аренда студии</a></li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class="secondMenu-item">
                        
                        <div class="secondMenu-content">
                            <ul class="secondMenuList">
                                                                    <li><a href="https://www.depo.ua/static/longread/depo-kredit/index.html">Кредиты онлайн</a></li>
                                                            </ul>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
</div>

                <div class="header-logo">
                    
                    <a href="https://www.depo.ua/rus">
                                                    <img src="https://www.depo.ua/img/depo-logo-www_rus.png" alt="Депо – новости регионов Украины" title="DEPO – новости регионов Украины" style="max-height: 96px">
                                            </a>
                    <div class="ds-subscribe-btn">
                        <a href="http://subscribe.dsnews.ua" target="_blank">
                            <img loading="lazy" src="/img/ds-sub-btn-rus.png">
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

        <main>
            
<section id="js-main">
            <div class="container">
            <div class="home">
                <div class="home-wrap" style="background-image: url(/uploads/136748/conversions/f592680379e7454ac4910720cc99f5cd-wide-big.jpg);">
                    <div class="home-title" style="background-image: url(/uploads/136748/conversions/f592680379e7454ac4910720cc99f5cd-wide-big.jpg);">
                        <a href="https://www.depo.ua/rus/war/vikhidni-v-oos-krivava-mayovka-z-minometami-i-granatometami-karta-202005041155550">Выходные в зоне ООС: Кровавая "маевка" с минометами и гранатометами (КАРТА)</a>
                    </div>

                    <div class="home-content">
                                                    <div class="home-item" style="background-image: url(/uploads/136157/conversions/57bb68d9a5916d5ef33e7f37c50f794e-wide-big.jpg);">

                                <div class="home-name">
                                    <a href="https://www.depo.ua/rus/war/boyoviki-na-donbasi-poranili-dvokh-nashikh-voiniv-zsu-zhorstoko-pomstilisya-202005011154860">Боевики на Донбассе ранили двух наших воинов: ВСУ жестоко отомстили</a>
                                </div>

                                <div class="home-info">
                                    
                                    <div class="home-date">
                                        <p><span>01.05.20 08:57</span></p>
                                    </div>
                                </div>

                            </div>
                                                    <div class="home-item" style="background-image: url(/uploads/137547/conversions/69c7f1c4feea22255b6f1b4fc6ef8c47-wide-big.jpg);">

                                <div class="home-name">
                                    <a href="https://dn.depo.ua/rus/dn/taran-zayaviv-shcho-vdalosya-ne-dopustiti-potraplyannya-koronavirusu-do-zoni-oos-202005051156723">Таран заявил, что удалось не допустить попадания коронавируса в зону ООС</a>
                                </div>

                                <div class="home-info">
                                    
                                    <div class="home-date">
                                        <p><span>05.05.20 21:59</span></p>
                                    </div>
                                </div>

                            </div>
                                                    <div class="home-item" style="background-image: url(/uploads/137407/conversions/178d89eb5fe10d0b059f7a333dbeb9c9-wide-big.jpg);">

                                <div class="home-name">
                                    <a href="https://dn.depo.ua/rus/dn/doba-v-oos-teroristi-strilyayut-menshe-ale-pritsilno-i-z-velikogo-kalibru-202005051156483">Сутки в ООС: Террористы стреляют меньше, но прицельно и из большого калибра</a>
                                </div>

                                <div class="home-info">
                                    
                                    <div class="home-date">
                                        <p><span>05.05.20 14:09</span></p>
                                    </div>
                                </div>

                            </div>
                                                    <div class="home-item" style="background-image: url(/uploads/137520/conversions/5a0ca7d69fb1eab64f27b366683b5605-wide-big.jpg);">

                                <div class="home-name">
                                    <a href="https://dn.depo.ua/rus/dn/boyoviki-obstrilyuyut-sili-oos-iz-zaboronenoi-zbroi-pid-krimskim-nevelskim-ta-pavlopolem-202005051156668">Боевики обстреливают силы ООС из запрещенного оружия под Крымским, Невельським и Павлополем</a>
                                </div>

                                <div class="home-info">
                                    
                                    <div class="home-date">
                                        <p><span>05.05.20 18:23</span></p>
                                    </div>
                                </div>

                            </div>
                                            </div>
                </div>
            </div>
        </div>
    
    <div class="container">
                    <div class="c-advertising ">
    <div id="ado-VY5BIO.hvBFkANEPQ9ihMtAE0Krv8sNE1nfjyBCbNfr.d7"></div>
</div>

            </div>

    <div class="container">
                    <div class="c-advertising ">
                        <a href="https://www.depo.ua/static/longread/efectivnuy-karantin/page10122440.html" target="_blank">
                <img src="/uploads/125168/fb240f0448e69900d651282ee0eff9df.jpg">
            </a>
            </div>

            </div>

    <div class="main-content">
        <div class="main-block">
            <div class="main-md">
                <div class="main-sm">
                    
                                            <div class="post d-none-m" data-article-pos="2">
                            <div class="post-img">
    <a href="https://www.depo.ua/rus/war/vikhidni-v-oos-krivava-mayovka-z-minometami-i-granatometami-karta-202005041155550">
        <picture>
            <source srcset="/uploads/136748/conversions/f592680379e7454ac4910720cc99f5cd-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/136748/conversions/f592680379e7454ac4910720cc99f5cd-wide-thumb.jpg" alt="Выходные в зоне ООС: Кровавая &quot;маевка&quot; с…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/vikhidni-v-oos-krivava-mayovka-z-minometami-i-granatometami-karta-202005041155550">Выходные в зоне ООС: Кровавая "маевка" с минометами и гранатометами (КАРТА)</a></div>
        <div class="post-info">
                            <div class="post-user">
                                    </div>
                        <div class="post-date">
                <p>04.05.20 08:00</p>
            </div>
        </div>
    </div>
                        </div>
                    
                    <div class="post post-md d-none-m" data-article-pos="3">
                                                                                    <div class="post-img">
    <a href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-ponad-20-zneshkodzhenikh-boyovikiv-razom-z-tekhnikoyu-202005031155142">
        <picture>
            <source srcset="/uploads/136423/conversions/5da44add1e5a2d07dda0149479e5d5d4-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/136423/conversions/5da44add1e5a2d07dda0149479e5d5d4-tall.jpg" alt="Победы недели в ООС: Более 20 обезврежен…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-ponad-20-zneshkodzhenikh-boyovikiv-razom-z-tekhnikoyu-202005031155142">Победы недели в ООС: Более 20 обезвреженных боевиков и поддержка Германии</a></div>
        <div class="post-info">
                            <div class="post-user">
                                    </div>
                        <div class="post-date">
                <p>03.05.20 09:00</p>
            </div>
        </div>
    </div>
                                                                        </div>
                </div>
                <div class="main-sm">
                    <div class="postNews">
                        <div class="tabs">
                            <span class="js-tab is-active" data-tab="news">Новости</span>
                            <span aria-hidden="true"></span>
                            <span class="js-tab" data-tab="articles">Статьи</span>
                            <span aria-hidden="true"></span>
                            <span class="js-tab" data-tab="positive">Позитив</span>
                        </div>
                                                    <ul class="postList postList-news">
                        <li class="date">
                <time datetime="2020-05-05T00:00:00+03:00">05 мая</time>
            </li>
        
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156723-postList-news" href="https://dn.depo.ua/rus/dn/taran-zayaviv-shcho-vdalosya-ne-dopustiti-potraplyannya-koronavirusu-do-zoni-oos-202005051156723">
                                    <b>21:59<span>Таран заявил, что удалось не допустить попадания коронавируса в зону ООС</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="40" class="js-article-anchor" data-id="l-a-1156701-postList-news" href="https://dn.depo.ua/rus/lugansk/u-lnr-pomer-64-richniy-medik-u-yakogo-diagnostuvali-koronavirus-202005051156701">
                                    <b>20:24<span>В "ЛНР" скончался 64-летний медик, у которого диагностировали коронавирус</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1156703-postList-news" href="https://www.depo.ua/rus/war/u-sbu-nazvali-tochne-chislo-ukraintsiv-yaki-znakhodyatsya-v-poloni-u-okupantiv-na-donbasi-202005051156703">
                                    20:24<span>В СБУ назвали точное число украинцев, которые находятся в плену у оккупантов на Донбассе</span>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156688-postList-news" href="https://dn.depo.ua/rus/dn/reznikov-rozpoviv-pro-vidkrittya-novikh-kpvv-na-donbasi-ta-dilyanki-rozvedennya-sil-202005051156688">
                                    <b>19:18<span>Резников рассказал об открытии новых КПВВ на Донбассе и участках разведения сил</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156668-postList-news" href="https://dn.depo.ua/rus/dn/boyoviki-obstrilyuyut-sili-oos-iz-zaboronenoi-zbroi-pid-krimskim-nevelskim-ta-pavlopolem-202005051156668">
                                    <b>18:23<span>Боевики обстреливают силы ООС из запрещенного оружия под Крымским, Невельським и Павлополем</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
            
        <li>
            <a data-heading="36" class="js-article-anchor" data-id="l-a-1156650-postList-news" href="https://dn.depo.ua/rus/kramatorsk/na-donechchini-12-zvilnenikh-z-polonu-lyudey-gotuyutsya-otrimati-vidnovleni-dokumenti-202005051156650">
                                    17:42<span>На Донетчине 12 освобожденных из плена людей готовятся получить восстановленные документы</span>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156635-postList-news" href="https://dn.depo.ua/rus/dn/navit-za-20-rokiv-vlasniki-zmozhut-povernuti-sobi-mayno-na-okupovanomu-donbasi-reznikov-202005051156635">
                                    <b>17:24<span>Даже через 20 лет владельцы смогут вернуть себе имущество на оккупированном Донбассе, - Резников</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="21" class="js-article-anchor" data-id="l-a-1080048-postList-news" href="https://www.depo.ua/rus/politics/vbivstvo-sheremeta-shcho-vidbuvaetsya-u-spravi-khronika-201912131080048">
                                    <b>17:02<span>Убийство Шеремета: Что происходит в деле (ХРОНИКА)</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
            
        <li>
            <a data-heading="21" class="js-article-anchor" data-id="l-a-1156589-postList-news" href="https://www.depo.ua/rus/politics/rosiya-ne-pogoditsya-na-konsultativnu-radu-ermaka-reznikov-202005051156589">
                                    <b>16:14<span>Россия не согласится на консультативный совет Ермака, – Резников</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="23" class="js-article-anchor" data-id="l-a-1156573-postList-news" href="https://www.depo.ua/rus/life/sprava-sheremeta-antonenka-zalishili-pid-vartoyu-do-1-chervnya-202005051156573">
                                    <b>15:52<span>Дело Шеремета: Антоненко оставили под стражей до 1 июня</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1156563-postList-news" href="https://www.depo.ua/rus/war/kb-pivdenne-zapatentuvalo-bezshumniy-minometniy-postril-202005051156563">
                                    <b>15:43<span>КБ "Южное" запатентовало бесшумный минометный выстрел</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156555-postList-news" href="https://dn.depo.ua/rus/dn/donetski-prikordonniki-rozpovili-pro-naykrashchikh-svoikh-psiv-shcho-chatuyut-na-kpvv-202005051156555">
                                    15:30<span>Донецкие пограничники рассказали о лучших своих псах, которые дежурят на КПВВ</span>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
            
        <li>
            <a data-heading="23" class="js-article-anchor" data-id="l-a-1156537-postList-news" href="https://www.depo.ua/rus/life/koloradsku-strichku-dosi-khoche-nositi-tretina-ukraintsiv-202005051156537">
                                    15:06<span>"Колорадскую" ленту до сих пор хочет носить треть украинцев</span>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="21" class="js-article-anchor" data-id="l-a-1156524-postList-news" href="https://www.depo.ua/rus/politics/zelenskiy-zatverdiv-noviy-sklad-delegatsii-v-tkg-khto-tudi-uviyshov-202005051156524">
                                    <b>14:55<span>Зеленский утвердил новый состав делегации в ТКГ: Кто туда вошел</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156483-postList-news" href="https://dn.depo.ua/rus/dn/doba-v-oos-teroristi-strilyayut-menshe-ale-pritsilno-i-z-velikogo-kalibru-202005051156483">
                                    <b>14:09<span>Сутки в ООС: Террористы стреляют меньше, но прицельно и из большого калибра</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156459-postList-news" href="https://dn.depo.ua/rus/dn/na-donbasi-chergova-rotatsiya-okupantiv-pid-zagrozoyu-cherez-masove-rozkradannya-mayna-202005051156459">
                                    13:40<span>На Донбассе очередная ротация оккупантов под угрозой из-за массового хищения имущества</span>
                            </a>
                                            </li>
    </ul>
                        
                                                    <ul class="postList postList-articles">
                        <li class="date">
                <time datetime="2020-05-05T00:00:00+03:00">05 мая</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1156137-postList-articles" href="https://www.depo.ua/rus/war/nespodivane-prozrinnya-yak-u-zelenskogo-zminili-informpolitiku-shchodo-viyni-na-donbasi-202005051156137">
                                    <b>08:00<span>Мы снова побеждаем боевиков: Как у Зеленского изменили информполитику относительно войны на Донбассе</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-05-04T00:00:00+03:00">04 мая</time>
            </li>
        
        <li>
            <a data-heading="40" class="js-article-anchor" data-id="l-a-1155823-postList-articles" href="https://dn.depo.ua/rus/lugansk/shakhtarskiy-bunt-v-lnr-yak-shakhtari-zorinska-za-pidtrimku-rosii-otrimali-prinizhennya-i-bezrobittya-202005041155823">
                                    <b>18:00<span>Шахтерский бунт в "ЛНР": Как горняки Зоринска за поддержку России получили унижение и безработицу</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                        <span class="badge-sp">Видео</span>
                    </li>
            
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1155550-postList-articles" href="https://www.depo.ua/rus/war/vikhidni-v-oos-krivava-mayovka-z-minometami-i-granatometami-karta-202005041155550">
                                    <b>08:00<span>Выходные в зоне ООС: Кровавая "маевка" с минометами и гранатометами (КАРТА)</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-05-03T00:00:00+03:00">03 мая</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1155142-postList-articles" href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-ponad-20-zneshkodzhenikh-boyovikiv-razom-z-tekhnikoyu-202005031155142">
                                    <b>09:00<span>Победы недели в ООС: Более 20 обезвреженных боевиков и поддержка Германии</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                        <span class="badge-sp">Видео</span>
                    </li>
                        <li class="date">
                <time datetime="2020-04-29T00:00:00+03:00">29 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1153862-postList-articles" href="https://www.depo.ua/rus/war/diversiya-v-balaklii-komu-vigidno-prikhovuvati-pravdu-202004291153862">
                                    <b>09:00<span>Диверсия в Балаклее: Почему Арахамия сошелся в клинче с Чумаком</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-04-28T00:00:00+03:00">28 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1153341-postList-articles" href="https://www.depo.ua/rus/war/zagostrennya-na-donbasi-yak-rosiyani-zrivayut-normandskiy-format-202004281153341">
                                    <b>08:00<span>Обострение на Донбассе: Как россияне срывают "нормандский формат"</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-04-27T00:00:00+03:00">27 апреля</time>
            </li>
        
        <li>
            <a data-heading="45" class="js-article-anchor" data-id="l-a-1152033-postList-articles" href="https://kh.depo.ua/rus/kh/kreml-krim-kernes-yakikh-potentsiynikh-agentiv-trimae-putin-u-visokikh-kabinetakh-kharkova-202004301152033">
                                    <b>10:00<span>Депутаты Кернеса: Имеет ли Путин "агентов" в высоких кабинетах Харькова</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
            
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1142856-postList-articles" href="https://www.depo.ua/rus/war/smert-rosiyanam-shcho-za-raketa-vilkha-m-uspishno-proyshla-viprobuvannya-v-ukraini-202004031142856">
                                    <b>08:00<span>Смерть оккупантам: Что за ракета "Ольха-М" успешно прошла испытания в Украине</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                        <span class="badge-sp">Видео</span>
                    </li>
                        <li class="date">
                <time datetime="2020-04-26T00:00:00+03:00">26 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1152633-postList-articles" href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-uspishno-vidbiti-ataki-voroga-i-visim-vivedenikh-z-ladu-boyovikiv-202004261152633">
                                    <b>09:00<span>Победы недели в ООС: Успешно отбитые атаки врага и новое оружие "укропов"</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                        <span class="badge-sp">Видео</span>
                    </li>
                        <li class="date">
                <time datetime="2020-04-23T00:00:00+03:00">23 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1151403-postList-articles" href="https://www.depo.ua/rus/war/boyoviy-polkovnik-z-dosvidom-nato-khto-takiy-kevlyuk-yakogo-vizhili-z-zsu-202004231151403">
                                    <b>09:00<span>Кадровые провалы Минобороны: Как боевого полковника с опытом НАТО выжили из ВСУ</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-04-22T00:00:00+03:00">22 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1150888-postList-articles" href="https://www.depo.ua/rus/war/normandskiy-format-i-ukraina-chomu-zelenskiy-prirecheniy-na-porazku-202004221150888">
                                    <b>08:00<span>"Нормандский формат" и Украина: Почему Зеленский обречен на поражение</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-04-19T00:00:00+03:00">19 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1149861-postList-articles" href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-desyatok-vivedenikh-z-ladu-boyovikiv-l-dnr-i-20-zvilnenikh-zaruchnikiv-202004191149861">
                                    <b>09:00<span>Победы недели в ООС: Десяток выведенных из строя боевиков "Л-ДНР" и 20 освобожденных заложников</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
                        <li class="date">
                <time datetime="2020-04-17T00:00:00+03:00">17 апреля</time>
            </li>
        
        <li>
            <a data-heading="43" class="js-article-anchor" data-id="l-a-1148333-postList-articles" href="https://zp.depo.ua/rus/zp/peresuvni-lazni-y-pozashlyakhoviki-yak-zaporizki-volonteri-zbirayut-iz-metalobrukhtu-avtivki-dlya-frontu-202004161148333">
                                    <b>16:00<span>Передвижные бани и внедорожники: Как запорожские волонтеры собирают из металлолома машины для фронта</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-04-16T00:00:00+03:00">16 апреля</time>
            </li>
        
        <li>
            <a data-heading="53" class="js-article-anchor" data-id="l-a-1147032-postList-articles" href="https://vn.depo.ua/rus/vn/ne-obovyazkovo-biti-sviy-posud-yak-rodina-vinnitskogo-atovtsya-dopomagatime-okhochim-zganyati-lyut-pislya-karantinu-202004121147032">
                                    <b>16:00<span>Если на карантине сдали нервы: Зачем винницкий АТОвец с женой приглашают крушить комнаты и ноутбуки</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1148701-postList-articles" href="https://www.depo.ua/rus/war/skandalniy-polkovnik-khto-takiy-domanskiy-yakiy-mozhe-ocholiti-sso-202004151148701">
                                    <b>08:00<span>Скандальный полковник: Кто такой Доманский, который может возглавить ССО</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
                        <li class="date">
                <time datetime="2020-04-14T00:00:00+03:00">14 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1147631-postList-articles" href="https://www.depo.ua/rus/war/kripatstvo-v-armii-dlya-chogo-zelenskomu-pozbavlyati-viyskovosluzhbovtsiv-prav-202004141147631">
                                    <b>09:00<span>Изменения под шумок карантина: Как у Зеленского превращают воинов ВСУ в крепостных</span></b>
                            </a>
                                            </li>
    </ul>
                        
                                                    <ul class="postList postList-positive">
                        <li class="date">
                <time datetime="2020-03-26T00:00:00+02:00">26 марта</time>
            </li>
        
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1138775-postList-positive" href="https://dn.depo.ua/rus/dn/v-ukraini-zyavilasya-druga-zhinka-general-202003261138775">
                                    <b>17:24<span>В Украине появилась вторая женщина-генерал</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-03-05T00:00:00+02:00">05 марта</time>
            </li>
        
        <li>
            <a data-heading="36" class="js-article-anchor" data-id="l-a-1126167-postList-positive" href="https://dn.depo.ua/rus/kramatorsk/na-donechchini-vidnovili-540-budinkiv-na-linii-rozmezhuvannya-202003051126167">
                                    14:51<span>На Донетчине восстановили 540 домов на линии разграничения</span>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-02-26T00:00:00+02:00">26 февраля</time>
            </li>
        
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1121031-postList-positive" href="https://dn.depo.ua/rus/dn/ukrainski-mittsi-pochali-stvorennya-operi-prisvyachenoi-vsim-zakhisnikam-kraini-202002261121031">
                                    13:50<span>Украинские деятели искусств начали создание оперы, посвященной всем защитникам страны</span>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-02-17T00:00:00+02:00">17 февраля</time>
            </li>
        
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1115486-postList-positive" href="https://dn.depo.ua/rus/dn/nashi-kotiki-u-natsgvardii-i-zsu-pokazali-pukhnastikiv-yaki-zhivut-na-peredoviy-202002171115486">
                                    <b>21:27<span>Наши котики: В Нацгвардии и ВСУ показали пушистиков, которые живут на передовой</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
    </ul>
                                            </div>
                </div>
            </div>
        </div>

        <div class="main-block">
            <div class="main-md">
                <div class="main-sm" data-article-pos="0">
                                            <div class="post d-none-m">
                            <div class="post-img">
    <a href="https://www.depo.ua/rus/war/nespodivane-prozrinnya-yak-u-zelenskogo-zminili-informpolitiku-shchodo-viyni-na-donbasi-202005051156137">
        <picture>
            <source srcset="/uploads/137141/conversions/4d4774e51706d077ec164ca04f09e5b0-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/137141/conversions/4d4774e51706d077ec164ca04f09e5b0-wide-thumb.jpg" alt="Мы снова побеждаем боевиков: Как у Зелен…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/nespodivane-prozrinnya-yak-u-zelenskogo-zminili-informpolitiku-shchodo-viyni-na-donbasi-202005051156137">Мы снова побеждаем боевиков: Как у Зеленского изменили информполитику относительно войны на Донбассе</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/ruslan-rudomskiy">
                            Руслан Рудомський
                        </a>
                                    </div>
                        <div class="post-date">
                <p>05.05.20 08:00</p>
            </div>
        </div>
    </div>
                        </div>
                                    </div>
                <div class="main-sm">
                                            <div class="c-advertising ">
    <!-- start premium banner main for depo.ua -->
<div id="adpartner-htmlunit-4954">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=4954&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner main for depo.ua -->
</div>

                                    </div>
            </div>
            <div class="main-md" data-article-pos="1">
                                    <div class="post post-large d-none-m">
                        <div class="post-img">
    <a href="https://dn.depo.ua/rus/lugansk/shakhtarskiy-bunt-v-lnr-yak-shakhtari-zorinska-za-pidtrimku-rosii-otrimali-prinizhennya-i-bezrobittya-202005041155823">
        <picture>
            <source srcset="/uploads/137045/conversions/4c8341b54c48ec32f2fac2494fcc097d-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/137045/conversions/4c8341b54c48ec32f2fac2494fcc097d-wide-thumb.jpg" alt="Шахтерский бунт в &quot;ЛНР&quot;: Как горняки Зор…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://dn.depo.ua/rus/lugansk">Луганск</a></span></div>
        <div class="post-name"><a href="https://dn.depo.ua/rus/lugansk/shakhtarskiy-bunt-v-lnr-yak-shakhtari-zorinska-za-pidtrimku-rosii-otrimali-prinizhennya-i-bezrobittya-202005041155823">Шахтерский бунт в "ЛНР": Как горняки Зоринска за поддержку России получили унижение и безработицу</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/dmitro-petrak">
                            Дмитро Петрак
                        </a>
                                    </div>
                        <div class="post-date">
                <p>04.05.20 18:00</p>
            </div>
        </div>
    </div>
                    </div>
                            </div>
            <div class="main-md" data-num="2">
                <div class="main-sm">
                                            <div class="post d-none-m">
                            <div class="post-img">
    <a href="https://www.depo.ua/rus/war/diversiya-v-balaklii-komu-vigidno-prikhovuvati-pravdu-202004291153862">
        <picture>
            <source srcset="/uploads/135501/conversions/e29409dff7bd75dde45180a8938cb00d-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/135501/conversions/e29409dff7bd75dde45180a8938cb00d-wide-thumb.jpg" alt="Диверсия в Балаклее: Почему Арахамия сош…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/diversiya-v-balaklii-komu-vigidno-prikhovuvati-pravdu-202004291153862">Диверсия в Балаклее: Почему Арахамия сошелся в клинче с Чумаком</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/ruslan-rudomskiy">
                            Руслан Рудомський
                        </a>
                                    </div>
                        <div class="post-date">
                <p>29.04.20 09:00</p>
            </div>
        </div>
    </div>
                        </div>
                    
                                            <div class="post d-none-m">
                            <div class="post-img">
    <a href="https://www.depo.ua/rus/war/zagostrennya-na-donbasi-yak-rosiyani-zrivayut-normandskiy-format-202004281153341">
        <picture>
            <source srcset="/uploads/135153/conversions/cb6dce61f347cfad429df7681afe87bb-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/135153/conversions/cb6dce61f347cfad429df7681afe87bb-wide-thumb.jpg" alt="Обострение на Донбассе: Как россияне сры…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/zagostrennya-na-donbasi-yak-rosiyani-zrivayut-normandskiy-format-202004281153341">Обострение на Донбассе: Как россияне срывают "нормандский формат"</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/ruslan-rudomskiy">
                            Руслан Рудомський
                        </a>
                                    </div>
                        <div class="post-date">
                <p>28.04.20 08:00</p>
            </div>
        </div>
    </div>
                        </div>
                                    </div>
                <div class="main-sm">
                                            <div class="post post-md d-none-m">
                            <div class="post-img">
    <a href="https://kh.depo.ua/rus/kh/kreml-krim-kernes-yakikh-potentsiynikh-agentiv-trimae-putin-u-visokikh-kabinetakh-kharkova-202004301152033">
        <picture>
            <source srcset="/uploads/134289/conversions/aa967541c62e5c41d70a644e6204e9c7-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/134289/conversions/aa967541c62e5c41d70a644e6204e9c7-tall.jpg" alt="Депутаты Кернеса: Имеет ли Путин &quot;агенто…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://kh.depo.ua/rus/kh">Харьков</a></span></div>
        <div class="post-name"><a href="https://kh.depo.ua/rus/kh/kreml-krim-kernes-yakikh-potentsiynikh-agentiv-trimae-putin-u-visokikh-kabinetakh-kharkova-202004301152033">Депутаты Кернеса: Имеет ли Путин "агентов" в высоких кабинетах Харькова</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/pavlo-novik">
                            Павло Новик, 
                        </a>
                                            <a href="https://www.depo.ua/rus/author/yevgen-lisichkin">
                            Евгений Лисичкин
                        </a>
                                    </div>
                        <div class="post-date">
                <p>27.04.20 10:00</p>
            </div>
        </div>
    </div>
                        </div>
                                    </div>
            </div>
        </div>

    </div>

    <div class="container">
                    <div class="c-advertising ">
                        <a href="https://www.depo.ua/rus/life/arifmetika-feykiv-chomu-ukraintsi-legko-potraplyayut-na-gachok-brekhni-202004221151012" target="_blank">
                <img src="/uploads/134999/c2352ea1be2114f3d852c681cb8a2a78.jpg">
            </a>
            </div>

            </div>

    <div class="main-content">
        <div class="main-block m-order-2">
            <div class="main-md">
                <div class="main-sm">
                                            <div class="post d-none-m">
                            <div class="post-img">
    <a href="https://www.depo.ua/rus/war/smert-rosiyanam-shcho-za-raketa-vilkha-m-uspishno-proyshla-viprobuvannya-v-ukraini-202004031142856">
        <picture>
            <source srcset="/uploads/127604/conversions/7b5ef286c1848031894218b22d8d63e1-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/127604/conversions/7b5ef286c1848031894218b22d8d63e1-wide-thumb.jpg" alt="Смерть оккупантам: Что за ракета &quot;Ольха-…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/smert-rosiyanam-shcho-za-raketa-vilkha-m-uspishno-proyshla-viprobuvannya-v-ukraini-202004031142856">Смерть оккупантам: Что за ракета "Ольха-М" успешно прошла испытания в Украине</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/ruslan-rudomskiy">
                            Руслан Рудомський
                        </a>
                                    </div>
                        <div class="post-date">
                <p>27.04.20 08:00</p>
            </div>
        </div>
    </div>
                        </div>
                                                                <div class="post d-none-m">
                            <div class="post-img">
    <a href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-uspishno-vidbiti-ataki-voroga-i-visim-vivedenikh-z-ladu-boyovikiv-202004261152633">
        <picture>
            <source srcset="/uploads/134672/conversions/f89dccc5e46cfa9df0fe6d61e933d748-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/134672/conversions/f89dccc5e46cfa9df0fe6d61e933d748-wide-thumb.jpg" alt="Победы недели в ООС: Успешно отбитые ата…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-uspishno-vidbiti-ataki-voroga-i-visim-vivedenikh-z-ladu-boyovikiv-202004261152633">Победы недели в ООС: Успешно отбитые атаки врага и новое оружие "укропов"</a></div>
        <div class="post-info">
                            <div class="post-user">
                                    </div>
                        <div class="post-date">
                <p>26.04.20 09:00</p>
            </div>
        </div>
    </div>
                        </div>
                                    </div>
                <div class="main-sm ">
                    <div class="postNews">
                                                    <ul class="postList postList-news">
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156444-postList-news" href="https://dn.depo.ua/rus/dn/boyoviki-znovu-vgatili-po-orikhovomu-teper-prikrivayutsya-snayperom-202005051156444">
                                    <b>13:11<span>Боевики снова ударили по Орехово: Теперь прикрываются снайпером</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="38" class="js-article-anchor" data-id="l-a-1156389-postList-news" href="https://dn.depo.ua/rus/donetsk/v-dnr-kazhut-shcho-piymali-cholovika-yakiy-pidirvav-granatu-bilya-ldovogo-katka-202005051156389">
                                    12:09<span>В "ДНР" говорят, что поймали мужчину, который взорвал гранату возле ледового катка</span>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="45" class="js-article-anchor" data-id="l-a-1156335-postList-news" href="https://kh.depo.ua/rus/kh/sud-vinis-virok-urodzhentsi-kharkivshchini-yaka-dopomagala-boyovikam-dnr-provesti-referendum-202005051156335">
                                    11:22<span>Суд вынес приговор уроженке Харьковщины, которая помогала боевикам "ДНР" провести "референдум"</span>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="38" class="js-article-anchor" data-id="l-a-1156315-postList-news" href="https://dn.depo.ua/rus/donetsk/na-okupovaniy-donechchini-zhinka-zaginula-vid-obstrilu-u-vlasnomu-sadu-202005051156315">
                                    <b>11:01<span>На оккупированной Донетчине женщина погибла от обстрела в собственном саду</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="40" class="js-article-anchor" data-id="l-a-1156288-postList-news" href="https://dn.depo.ua/rus/lugansk/v-lnr-shakhtari-nikanor-novoi-pidnyalisya-na-poverkhnyu-202005051156288">
                                    <b>10:31<span>В "ЛНР" шахтеры "Никанор-Новой" поднялись на поверхность</span></b>
                            </a>
                                                    <span class="badge-sp">Видео</span>
                    </li>
            
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1156137-postList-news" href="https://www.depo.ua/rus/war/nespodivane-prozrinnya-yak-u-zelenskogo-zminili-informpolitiku-shchodo-viyni-na-donbasi-202005051156137">
                                    <b>08:00<span>Мы снова побеждаем боевиков: Как у Зеленского изменили информполитику относительно войны на Донбассе</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1156185-postList-news" href="https://www.depo.ua/rus/war/zsu-znishchili-boyovika-i-vorozhu-vantazhivku-odin-nash-voin-poraneniy-202005051156185">
                                    <b>07:11<span>ВСУ уничтожили боевика и грузовик противника: Один наш воин ранен</span></b>
                            </a>
                                            </li>
    </ul>
                        
                                                    <ul class="postList postList-articles">
                        <li class="date">
                <time datetime="2020-04-13T00:00:00+03:00">13 апреля</time>
            </li>
        
        <li>
            <a data-heading="21" class="js-article-anchor" data-id="l-a-1147332-postList-articles" href="https://www.depo.ua/rus/politics/paska-bez-voli-chomu-moskva-zrivae-obmin-polonenimi-na-donbasi-202004131147332">
                                    <b>13:29<span>Принуждение к диалогу с террористами: Почему Москва срывает Пасхальный обмен пленными</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-04-12T00:00:00+03:00">12 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1146773-postList-articles" href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-biytsi-zsu-pidbili-rosiyski-bezpilotniki-i-vantazhivki-202004121146773">
                                    <b>09:00<span>Победы недели в ООС: Бойцы ВСУ подбили российские беспилотники и грузовики</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                        <span class="badge-sp">Видео</span>
                    </li>
                        <li class="date">
                <time datetime="2020-04-11T00:00:00+03:00">11 апреля</time>
            </li>
        
        <li>
            <a data-heading="21" class="js-article-anchor" data-id="l-a-1146682-postList-articles" href="https://www.depo.ua/rus/politics/navishcho-rosiyanam-tetyana-chornovil-202004111146682">
                                    <b>10:21<span>Зачем россиянам Татьяна Черновол?</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-04-08T00:00:00+03:00">08 апреля</time>
            </li>
        
        <li>
            <a data-heading="45" class="js-article-anchor" data-id="l-a-1142640-postList-articles" href="https://kh.depo.ua/rus/kh/borotba-z-neloyalnistyu-chi-varto-davati-buntivnomu-donbasu-gromadyanstvo-ukraini-intervyu-202004091142640">
                                    <b>17:00<span>Эстонский опыт войны за государственность: Стоит ли давать мятежникам Донбасса гражданство Украины</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
            
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1145020-postList-articles" href="https://www.depo.ua/rus/war/koronavirus-i-armiya-chomu-mae-navchiti-persha-smert-vid-covid-19-v-zsu-202004081145020">
                                    <b>09:00<span>Коронавирус уже в армии: Чему должна научить первая в ВСУ смерть от COVID-19</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-04-07T00:00:00+03:00">07 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1144428-postList-articles" href="https://www.depo.ua/rus/war/bezslavniy-kinets-chomu-mayor-yakiy-nazvav-zelenskogo-losharoyu-zvilnivsya-z-armii-202004071144428">
                                    <b>09:00<span>История Ковалева: Почему майор, который назвал Зеленского "лошарой", уволился из армии</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                        <span class="badge-sp">Видео</span>
                    </li>
                        <li class="date">
                <time datetime="2020-04-05T00:00:00+03:00">05 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1143559-postList-articles" href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-likvidovani-50-rosiyskikh-okupantiv-i-ikhnya-bronetekhnika-202004051143559">
                                    <b>09:00<span>Победы недели в зоне ООС: Ликвидированы 50 российских оккупантов и их бронетехника</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                        <span class="badge-sp">Видео</span>
                    </li>
    </ul>
                        
                                                                                                </div>
                </div>
            </div>
        </div>
        <div class="main-block m-order-1">
            <div class="main-md">
                <div class="main-sm">
                    <div class="post d-none-m">
                        <div class="post-img">
    <a href="https://www.depo.ua/rus/war/boyoviy-polkovnik-z-dosvidom-nato-khto-takiy-kevlyuk-yakogo-vizhili-z-zsu-202004231151403">
        <picture>
            <source srcset="/uploads/133845/conversions/4a4042e0fcc1fa215ec39d26e4c1452d-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/133845/conversions/4a4042e0fcc1fa215ec39d26e4c1452d-wide-thumb.jpg" alt="Кадровые провалы Минобороны: Как боевого…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/boyoviy-polkovnik-z-dosvidom-nato-khto-takiy-kevlyuk-yakogo-vizhili-z-zsu-202004231151403">Кадровые провалы Минобороны: Как боевого полковника с опытом НАТО выжили из ВСУ</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/ruslan-rudomskiy">
                            Руслан Рудомський
                        </a>
                                    </div>
                        <div class="post-date">
                <p>23.04.20 09:00</p>
            </div>
        </div>
    </div>
                    </div>
                    <div class="post d-none-m">
                        <div class="post-img">
    <a href="https://www.depo.ua/rus/war/normandskiy-format-i-ukraina-chomu-zelenskiy-prirecheniy-na-porazku-202004221150888">
        <picture>
            <source srcset="/uploads/133493/conversions/6eadc12bbd38888fb1b9e457730759dc-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/133493/conversions/6eadc12bbd38888fb1b9e457730759dc-wide-thumb.jpg" alt="&quot;Нормандский формат&quot; и Украина: Почему З…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/normandskiy-format-i-ukraina-chomu-zelenskiy-prirecheniy-na-porazku-202004221150888">"Нормандский формат" и Украина: Почему Зеленский обречен на поражение</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/ruslan-rudomskiy">
                            Руслан Рудомський
                        </a>
                                    </div>
                        <div class="post-date">
                <p>22.04.20 08:00</p>
            </div>
        </div>
    </div>
                    </div>
                </div>
                <div class="main-sm">
                    <div class="post post-md d-none-m">
                        <div class="post-img">
    <a href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-desyatok-vivedenikh-z-ladu-boyovikiv-l-dnr-i-20-zvilnenikh-zaruchnikiv-202004191149861">
        <picture>
            <source srcset="/uploads/132809/conversions/9fdc4de8ca8984c496748822819baaaf-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/132809/conversions/9fdc4de8ca8984c496748822819baaaf-tall.jpg" alt="Победы недели в ООС: Десяток выведенных…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-desyatok-vivedenikh-z-ladu-boyovikiv-l-dnr-i-20-zvilnenikh-zaruchnikiv-202004191149861">Победы недели в ООС: Десяток выведенных из строя боевиков "Л-ДНР" и 20 освобожденных заложников</a></div>
        <div class="post-info">
                            <div class="post-user">
                                    </div>
                        <div class="post-date">
                <p>19.04.20 09:00</p>
            </div>
        </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
                    <div class="c-advertising ">
                        <a href="https://kh.depo.ua/rus/kh/zolotiy-vik-ukrainskoi-istorii-kipiani-rozpoviv-pro-vidkriti-arkhivi-sbu-ta-mvs-202001211094406" target="_blank">
                <img src="/uploads/102204/4a458e168e3be5417664212b68564e71.jpg">
            </a>
            </div>

            </div>

    <div class="main-content">
        <div class="main-block">
            <div class="main-md">
                <div class="main-sm m-order-2">
                                            <div class="post d-none-m">
                            <div class="post-img">
    <a href="https://zp.depo.ua/rus/zp/peresuvni-lazni-y-pozashlyakhoviki-yak-zaporizki-volonteri-zbirayut-iz-metalobrukhtu-avtivki-dlya-frontu-202004161148333">
        <picture>
            <source srcset="/uploads/131691/conversions/129529f7c562a8faf68ce5a02baea8c8-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/131691/conversions/129529f7c562a8faf68ce5a02baea8c8-wide-thumb.jpg" alt="Передвижные бани и внедорожники: Как зап…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://zp.depo.ua/rus/zp">Запорожье</a></span></div>
        <div class="post-name"><a href="https://zp.depo.ua/rus/zp/peresuvni-lazni-y-pozashlyakhoviki-yak-zaporizki-volonteri-zbirayut-iz-metalobrukhtu-avtivki-dlya-frontu-202004161148333">Передвижные бани и внедорожники: Как запорожские волонтеры собирают из металлолома машины для фронта</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/danilo-musin">
                            Данило Мусин
                        </a>
                                    </div>
                        <div class="post-date">
                <p>17.04.20 16:00</p>
            </div>
        </div>
    </div>
                        </div>
                                                                <div class="post d-none-m">
                            <div class="post-img">
    <a href="https://vn.depo.ua/rus/vn/ne-obovyazkovo-biti-sviy-posud-yak-rodina-vinnitskogo-atovtsya-dopomagatime-okhochim-zganyati-lyut-pislya-karantinu-202004121147032">
        <picture>
            <source srcset="/uploads/130667/conversions/5102e52d37c21d7b36170fca41fadfe6-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/130667/conversions/5102e52d37c21d7b36170fca41fadfe6-wide-thumb.jpg" alt="Если на карантине сдали нервы: Зачем вин…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://vn.depo.ua/rus/vn">Винница</a></span></div>
        <div class="post-name"><a href="https://vn.depo.ua/rus/vn/ne-obovyazkovo-biti-sviy-posud-yak-rodina-vinnitskogo-atovtsya-dopomagatime-okhochim-zganyati-lyut-pislya-karantinu-202004121147032">Если на карантине сдали нервы: Зачем винницкий АТОвец с женой приглашают крушить комнаты и ноутбуки</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/smalamura">
                            Сергей Маламура
                        </a>
                                    </div>
                        <div class="post-date">
                <p>16.04.20 16:00</p>
            </div>
        </div>
    </div>
                        </div>
                                    </div>
                <div class="main-sm m-order-1">
                    <div class="postNews">
                                                    <ul class="postList postList-news">
                        <li class="date">
                <time datetime="2020-05-04T00:00:00+03:00">04 мая</time>
            </li>
        
        <li>
            <a data-heading="21" class="js-article-anchor" data-id="l-a-1156166-postList-news" href="https://www.depo.ua/rus/politics/ermak-khoche-shchob-mistsevi-vibori-voseni-proyshli-na-usiy-teritorii-ukraini-202005041156166">
                                    <b>21:59<span>Ермак хочет, чтобы местные выборы осенью прошли на всей территории Украины</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156163-postList-news" href="https://dn.depo.ua/rus/dn/reznikov-stane-zastupnikom-golovi-ukrainskoi-delegatsii-v-tkg-202005041156163">
                                    <b>21:54<span>Резников станет заместителем главы украинской делегации в ТКГ</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156160-postList-news" href="https://dn.depo.ua/rus/dn/ermak-prokomentuvav-kogo-ukraina-bachit-u-yakosti-predstavnikiv-ordlo-202005041156160">
                                    <b>21:43<span>Ермак прокомментировал, кого Украина видит в качестве представителей ОРДЛО</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156149-postList-news" href="https://dn.depo.ua/rus/dn/boyoviki-dnr-obstrilyali-pavlopil-rosiyskimi-nekerovanimi-raketami-202005041156149">
                                    <b>20:50<span>Боевики "ДНР" обстреляли Павлополь российскими неуправляемыми ракетами</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156126-postList-news" href="https://dn.depo.ua/rus/dn/ukraina-pidklyuchit-do-peregovoriv-u-tkg-predstavnikiv-ministerstv-i-parlamentu-202005041156126">
                                    <b>19:40<span>Украина подключит к переговорам в ТКГ представителей министерств и парламента</span></b>
                            </a>
                                            </li>
            
        <li>
            <a data-heading="51" class="js-article-anchor" data-id="l-a-1156109-postList-news" href="https://dn.depo.ua/rus/dn/ryatuvalniki-pokazali-yak-rozminovuyut-teritoriyu-u-zoni-oos-ta-gasyat-pozhezhu-202005041156109">
                                    18:29<span>Спасатели продемонстрировали, как разминируют территорию в зоне ООС и тушат пожар</span>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
            
        <li>
            <a data-heading="54" class="js-article-anchor" data-id="l-a-1156107-postList-news" href="https://khm.depo.ua/rus/khm/kontraktnik-z-khmelnichchini-krav-komplektuyuchi-do-radiostantsii-ta-priymalnikh-radiovuzliv-potomu-vtik-202005041156107">
                                    18:24<span>Контрактник из Хмельницкой области воровал комплектующие к радиостанции и радиоузлам, после чего – убежал</span>
                            </a>
                                            </li>
    </ul>
                        
                                                    <ul class="postList postList-articles">
                        <li class="date">
                <time datetime="2020-04-02T00:00:00+03:00">02 апреля</time>
            </li>
        
        <li>
            <a data-heading="23" class="js-article-anchor" data-id="l-a-941749-postList-articles" href="https://www.depo.ua/rus/life/dikoi-vidmi-bilshe-nema-kim-bula-i-yak-zaginula-kulemetnitsya-yana-chervona-20190402941749">
                                    <b>15:00<span>Год после смерти Дикой ведьмы: Кем была и как погибла пулеметчица Яна Червона</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-04-01T00:00:00+03:00">01 апреля</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1141704-postList-articles" href="https://www.depo.ua/rus/war/koronavirus-i-armiya-chi-spravdi-gotovi-zsu-do-covid-19-202004011141704">
                                    <b>09:00<span>ВСУ и COVID-19: Повлияет ли коронавирус на боеспособность украинской армии</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-03-31T00:00:00+03:00">31 марта</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1140923-postList-articles" href="https://www.depo.ua/rus/war/zhiti-po-staromu-chim-taranu-ne-vgodila-reforma-kharchuvannya-zsu-202003311140923">
                                    <b>08:00<span>Жить по-старому: Чем Тарану не угодила реформа питания в ВСУ</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
                        <li class="date">
                <time datetime="2020-03-30T00:00:00+03:00">30 марта</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1140190-postList-articles" href="https://www.depo.ua/rus/war/vikhidni-v-oos-boyoviki-prodovzhuyut-kalichiti-biytsiv-zsu-navit-pid-chas-pandemii-karta-202003301140190">
                                    <b>09:00<span>Выходные в зоне ООС: Боевики бьют по позициям ВСУ даже во время пандемии (КАРТА)</span></b>
                            </a>
                                            </li>
                        <li class="date">
                <time datetime="2020-03-29T00:00:00+02:00">29 марта</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1139542-postList-articles" href="https://www.depo.ua/rus/war/peremogi-tizhnya-v-oos-potuzhna-vidpovid-zsu-i-tri-desyatki-zneshkodzhenikh-boyovikiv-202003291139542">
                                    <b>09:00<span>Победы недели в ООС: Мощный ответ ВСУ и три десятка обезвреженных боевиков</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
                        <li class="date">
                <time datetime="2020-03-27T00:00:00+02:00">27 марта</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1138831-postList-articles" href="https://www.depo.ua/rus/war/sabotazh-pid-shumok-karantinu-yak-zelena-vlada-zgortae-reformu-kharchuvannya-zsu-202003271138831">
                                    <b>08:00<span>Саботаж под шумок карантина: Как новая власть сворачивает реформу питания ВСУ</span></b>
                            </a>
                                        <span class="badge-sp">ФОТО</span>
                                </li>
                        <li class="date">
                <time datetime="2020-03-26T00:00:00+02:00">26 марта</time>
            </li>
        
        <li>
            <a data-heading="59" class="js-article-anchor" data-id="l-a-1138168-postList-articles" href="https://www.depo.ua/rus/war/koronavirus-dobravsya-do-viyskkomativ-chim-ukraini-zagrozhue-zrivu-viyskovogo-prizovu-202003261138168">
                                    <b>08:00<span>Коронавирус добрался до военкоматов: Чем Украине грозит срыв военного призыва</span></b>
                            </a>
                                            </li>
    </ul>
                        
                                                                                                </div>
                </div>
            </div>
        </div>
        <div class="main-block">
            <div class="main-md">
                <div class="main-sm">
                                            <div class="post d-none-m">
                            <div class="post-img">
    <a href="https://www.depo.ua/rus/war/skandalniy-polkovnik-khto-takiy-domanskiy-yakiy-mozhe-ocholiti-sso-202004151148701">
        <picture>
            <source srcset="/uploads/131958/conversions/dfcd4200d4ec904b6af61d4dbfa26f29-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/131958/conversions/dfcd4200d4ec904b6af61d4dbfa26f29-wide-thumb.jpg" alt="Скандальный полковник: Кто такой Доманск…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/skandalniy-polkovnik-khto-takiy-domanskiy-yakiy-mozhe-ocholiti-sso-202004151148701">Скандальный полковник: Кто такой Доманский, который может возглавить ССО</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/ruslan-rudomskiy">
                            Руслан Рудомський
                        </a>
                                    </div>
                        <div class="post-date">
                <p>16.04.20 08:00</p>
            </div>
        </div>
    </div>
                        </div>
                                                                <div class="post d-none-m">
                            <div class="post-img">
    <a href="https://www.depo.ua/rus/war/kripatstvo-v-armii-dlya-chogo-zelenskomu-pozbavlyati-viyskovosluzhbovtsiv-prav-202004141147631">
        <picture>
            <source srcset="/uploads/131098/conversions/bab6cea79902d93c34c5b3986eaafda4-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/131098/conversions/bab6cea79902d93c34c5b3986eaafda4-wide-thumb.jpg" alt="Изменения под шумок карантина: Как у Зел…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/war">Война</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/war/kripatstvo-v-armii-dlya-chogo-zelenskomu-pozbavlyati-viyskovosluzhbovtsiv-prav-202004141147631">Изменения под шумок карантина: Как у Зеленского превращают воинов ВСУ в крепостных</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/ruslan-rudomskiy">
                            Руслан Рудомський
                        </a>
                                    </div>
                        <div class="post-date">
                <p>14.04.20 09:00</p>
            </div>
        </div>
    </div>
                        </div>
                                    </div>
                <div class="main-sm">
                                        <div class="post post-md d-none-m">
                        <div class="post-img">
    <a href="https://www.depo.ua/rus/politics/paska-bez-voli-chomu-moskva-zrivae-obmin-polonenimi-na-donbasi-202004131147332">
        <picture>
            <source srcset="/uploads/130932/conversions/058fdff66f6da02dbf3b8fb59f462992-wide-big.jpg" media="(max-width: 767px)">
            <img src="/uploads/130932/conversions/058fdff66f6da02dbf3b8fb59f462992-tall.jpg" alt="Принуждение к диалогу с террористами: По…">
        </picture>
    </a>
</div>

<div class="post-content">
            <div class="post-title"><span><a href="https://www.depo.ua/rus/politics">Власть</a></span></div>
        <div class="post-name"><a href="https://www.depo.ua/rus/politics/paska-bez-voli-chomu-moskva-zrivae-obmin-polonenimi-na-donbasi-202004131147332">Принуждение к диалогу с террористами: Почему Москва срывает Пасхальный обмен пленными</a></div>
        <div class="post-info">
                            <div class="post-user">
                                            <a href="https://www.depo.ua/rus/author/taras-pano">
                            Тарас Паньо
                        </a>
                                    </div>
                        <div class="post-date">
                <p>13.04.20 13:29</p>
            </div>
        </div>
    </div>
                    </div>
                                    </div>
            </div>
        </div>
    </div>

    </section>

    <div class="main-btn" id="load-button-layout"><a id="load-button">Больше новостей</a></div>
    <div class="container hidden" id="load_more_spinner">
        <img loading="lazy" src="https://www.depo.ua/static/img/spinner.gif" style="max-height: 100px;">
    </div>

            <div class="c-advertising bottom-banner">
    <script>
document.querySelector('.wrapper').id = 'adpartner_branding';
</script>
<!-- start branding for depo.ua -->
<div id="adpartner-branding-1263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/branding?id=1263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for depo.ua -->
<!-- start Z banner for depo.ua -->
<div id="adpartner-htmlunit-5474">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5474&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end Z banner for depo.ua -->
</div>

            </main>

        <footer class="footer">
    <div class="container">
        <div class="footer-wrap">
        <div class="footer-left">
            <ul class="footerList">
                                <li><a href="https://www.depo.ua/rus/about">О нас</a></li>
                <li><a href="https://www.depo.ua/rus/about">Реклама</a></li>
                <li>
                    <a href="https://www.depo.ua/rus/archive">
                        Архив
                    </a>
                </li>
            </ul>
        </div>
        <div class="footer-right" itemscope="" itemtype="http://schema.org/Organization">
            <div class="footer-txt">
                <div>
                    © 2020
                    <a href="https://www.depo.ua" itemprop="url">
                        <span itemprop="name">Depo.ua</span>
                    </a>
                </div>
                <noindex>
                    <p>Использование любых материалов, размещенных на&nbsp;сайте, разрешается при указании прямой ссылки (для <nobr>интернет-изданий</nobr>&nbsp;&mdash; гиперссылки) на&nbsp;непосредственный адрес материала на&nbsp;Сайте. Ссылка (гиперссылка) обязательно должна быть не&nbsp;ниже второго абзаца вне зависимости от&nbsp;полного либо частичного использования материалов.<br />
Запрещено копирование и&nbsp;использование материалов, в&nbsp;которых содержится ссылка на&nbsp;агентства <nobr>Интерфакс-Украина</nobr>, УНИАН, Reuters, Associated Press.<br />
Материалы с&nbsp;пометкой <span class="nk-plashka">НОВОСТИ КОМПАНИЙ</span>, <span class="nk-plashka">PROMO</span>, <span class="nk-plashka">PR</span>, <span class="nk-plashka">P</span>, <span class="nk-plashka">МНЕНИЕ</span>, <span class="nk-plashka">ИННОВАЦИИ</span>, <span class="nk-plashka">АКТУАЛЬНО</span> публикуются на&nbsp;правах рекламы.<br />
Материалы опубликованы с&nbsp;плашкой: <span class="nk-plashka"><nobr>ПРЕСС-РЕЛИЗ</nobr></span> или <span class="nk-plashka">Спецпроект</span>, могут публиковаться на&nbsp;правах рекламы.</p>
                </noindex>
                <div itemprop="address" itemtype="http://schema.org/PostalAddress" itemscope="" class="footer-contact">
                    <a href="https://www.google.com.ua/maps/place/%D0%B2%D1%83%D0%BB%D0%B8%D1%86%D1%8F+%D0%9F%D0%B0%D0%B2%D0%BB%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%B0,+29,+%D0%9A%D0%B8%D1%97%D0%B2,+%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B0,+02000/data=!4m2!3m1!1s0x40d4ce89ca6ea05b:0x8688282b5a6498b2?sa=X&amp;ved=0ahUKEwjovpGrocTbAhWISBQKHSwaA28Q8gEIKjAA">
                        <span itemprop="streetAddress">ул. Павловская 29</span>
                    </a>
                    <p itemprop="addressLocality">Киев</p>
                    <p itemprop="postalCode">01135</p>
                    <p itemprop="addressCountry">Украина</p>
                    <a class="footer-phone" href="tel:+380445026900"><span itemprop="telephone">(044) 502-69-00</span></a>
                    <a class="footer-phone" href="tel:+380445026900"><span itemprop="faxNumber">(044) 502-69-00</span></a>
                    <a class="footer-mail" href="mailto:news@depo.ua"><span itemprop="email">news@depo.ua</span></a>
                </div>
            </div>
        </div>
    </div>
</footer>
    </div>

    <script type="text/javascript" src="https://www.depo.ua/js/vendor.min.js?1536656529"></script>
    <script type="text/javascript" src="https://www.depo.ua/js/app.min.js?1580140802"></script>
        <script>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</script>

    <script>
    	$(function () {
	    	$(document.links).filter(function() { return this.hostname.indexOf('.depo.ua') === -1; }).attr('target', '_blank');
    	});
    </script>
</body>
</html>
